大智慧波段操作精确买卖指标公式

大智慧公式 2020-02-13 21:01:12 买卖 波段
P1:=6;
P2:=5;
SSRCJL:=EMA(vol,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE / SSRCJL) / 100);
SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
绝对底:=SSRGL(0-18);
大底:=SSRGL(0-14);
中底:=SSRGL(0-10);
短底:=SSRGL(0-6);
STICKLINE((SSRGL (0 - 18)),60,80,3,0),COLORRED;
STICKLINE((SSRGL (0 - 14)),40,60,3,0),COLORBLUE;
{MY指标公式网http://www.myzhibiao.com/}
STICKLINE((SSRGL (0 - 10)),20,40,3,0),COLORYELLOW;
STICKLINE((SSRGL (0 - 6)),0,20,3,0),COLORWHITE;
高卖:80, POINTDOT,COLORRED;
低吸:20, POINTDOT,COLORGREEN;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
牛线: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK1;
熊线: EMA(0.667*REF(牛线,1)+0.333*牛线,2),COLORGREEN,LINETHICK1; 大智慧波段操作精确买卖指标公式的选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文