大智慧拉升买卖主图指标公式

大智慧公式 2020-05-08 21:00:53 买卖 主图 拉升
VAR4:=(LOW+HIGH+CLOSE)/3;
操作: MA(VAR4,5),LINETHICK2,colorwhite;
拉升:HHV(操作,13),colorred,LINETHICK1;
压力:HHV(操作,60),colorred;
买卖:LLV(操作,13),LINETHICK1,COLOR00FF00;
底部支撑: LLV(LOW,60)*1.02,color00CCFF;
顶部: HHV(HIGH,60)*0.98,colorFFFFCC;
STICKLINE(操作REF(操作,1),操作,操作+0.018,5,0),coloryellow,LINETHICK4;
STICKLINE(拉升REF(拉升,1),拉升,拉升+0.018,5,0),coloryellow,LINETHICK2;
{MY指标公式网http://www.myzhibiao.com/}
STICKLINE(拉升=REF(拉升,1),拉升,拉升,1,1),colorred;
STICKLINE(买卖=REF(买卖,1),买卖,买卖,1,1),colorred;
STICKLINE(买卖REF(买卖,1),买卖,买卖+0.028,4,1),COLORF00FF0,LINETHICK2;
STICKLINE(顶部=REF(顶部,1),顶部,顶部,7,1),colorred;
STICKLINE(压力=REF(压力,1),压力,压力,7,1),colorred;
STICKLINE(底部支撑=REF(底部支撑,1),底部支撑,底部支撑,1,1),colorred; 大智慧拉升买卖主图指标公式的选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文