大智慧游魂求财指标公式

大智慧公式 2020-05-22 21:00:43 波段
N:=5;
鬼道:=(CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100;
天梯:LLVBARS(鬼道,n),colorred;
地阶:HHVBARS(鬼道,n),colorgreen;
阴间1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
阴间2:=SMA(阴间1,3,1);
阴间3:=SMA(阴间2,3,1);
阴间4:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
阴间5:=SMA(阴间4,3,1);
阴间6:=SMA(阴间5,3,1);
{MY指标公式网http://www.myzhibiao.com/}
游魂:STICKLINE( 阴间3阴间6,阴间3,阴间6,3,0),colorff00ff;
鬼求财:winner(c)*100,colorff9933; 大智慧游魂求财指标公式的选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文