大智慧买入大涨指标公式

大智慧公式 2018-10-12 18:00:22 买入
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
{my指标公式网-股票公式网站 www.myzhibiao.com}
抄底:if(操盘线ref(操盘线,1) and ref(操盘线,1)ref(操盘线,2) and 操盘线23 ,18,0),COLORYELLOW,LINETHICK3;
追买:if(操盘线ref(操盘线,1) and CROSS(操盘线,v5) and v550,8,0),COLORred;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文