大智慧资金流入强度指标公式

大智慧公式 2020-06-02 21:00:46 资金
ZLCM:=EMA(WINNER(CLOSE)*70,3);{MY指标公式网http://www.myzhibiao.com/}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{my指标公式网http://www.myzhibiao.com/}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{MY指标公式网http://www.myzhibiao.com/}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{MY指标公式网http://www.myzhibiao.com/}
ZCMZL:=MA(ZLCM+SHCM,13);{MY指标公式网http://www.myzhibiao.com/}
ZZNTS:=BARSLAST(ZSHTL90 AND REF(ZSHTL,1)90);{MY指标公式网http://www.myzhibiao.com/}
ZSHJJ:=EMA(ZSHTL,89);{MY指标公式网http://www.myzhibiao.com/}
ZZLJJ:=EMA(ZZLKP,89);{MY指标公式网http://www.myzhibiao.com/}
{MY指标公式网http://www.myzhibiao.com/}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ+0.5);{MY指标公式网http://www.myzhibiao.com/}
SH8:=EMA(ZSHTL,8);
套牢系数:ema(ZSHTL,3),COLORCYAN;
控盘系数:ema(ZZLKP,3),COLORRED;
资金流入强度:ZJLRQD,COLORMAGENTA;
资金流入均值:ema(ZJLRQD,3),COLORGREEN,DOTLINE;
强弱:0,COLORWHITE,DOTLINE; 大智慧资金流入强度指标公式的选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文