大智慧两议四象指标公式

大智慧公式 2020-06-04 21:00:35 波段
N1:=12;N2:=12;
EF:=MAX(HHV(C,N1)-LLV(C,N1),ABS(C-REF(C,N1)))/SUM(ABS(C-REF(C,1)),N1);
EFMA:=EMA(EF,N1);
MER:=INTPART(N1-(EFMA-0.5)*N2);
LY:=SUM((C-REF(C,1)),MER);
LYSX:EMA(LY,N1);
0;
FILLRGN(0,LYSX,LYSX0),COLORRED;
VERTLINE(CROSS(LYSX,0),1),COLORRED;
FILLRGN(0,LYSX,LYSX0),COLORGREEN;
VERTLINE(CROSS(0,LYSX),1),COLORGREEN;
XG:=CROSS(LYSX,0); 大智慧两议四象指标公式选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文