大智慧三线粘合选股指标公式

大智慧公式 2018-11-21 15:00:02 选股 均线
INPUT:N(0.02);
A1:=ABS(MA(C,10)/MA(C,20)-1)N;
A2:=ABS(MA(C,5)/MA(C,10)-1)N;
A3:=ABS(MA(C,5)/MA(C,20)-1)N;
MA(C,5)REF(MA(C,5),1) AND A1 AND A2 AND A3;
{MY指标公式网http://www.myzhibiao.com/}
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文