大智慧简单实用均线战法主图指标公式

大智慧公式 2018-12-04 20:59:58 主图 均线
使用说明:
1、5 10日均线交叉时一般有一个技术回调,交叉向上回档时买进,交叉向下回档时卖出
2、5日线和10日线都向上,且5日线在10日线上,确认还有一定上升空间时买进
3、确认破了10日线,5日线调头向下时卖出(10日为庄家成本线,若跌破10日,一般不会跌破20日) MA5:MA(C,5);
MA10:MA(C,10);
MA89:MA(C,89);
BU:=MA10=REF(MA10,1) AND MA5=REF(MA5,1) AND CMA10;
SE:=CMA10 AND REF(C,1)REF(MA10,1) AND MA5REF(MA5,1);
{MY指标公式网http://www.myzhibiao.com/}
DRAWICON(BU AND NOT(REF(BU,1)) AND NOT(REF(BU,2)) AND NOT(REF(BU,3)),L*0.99,7),ALIGN1;
DRAWICON(SE,H*1.01,8),ALIGN1;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文