大智慧画出顶底线主图指标公式

大智慧公式 2019-02-12 18:00:12 主图 顶底
{MY指标公式网http://www.myzhibiao.com/}
A61:=REF(MA(CLOSE,5),3)REF(MA(CLOSE,5),2);
A6:=COUNT(A61,3)=3 AND
REF(MA(CLOSE,5),1)=REF(MA(CLOSE,5),2) AND
MA(CLOSE,5)REF(MA(CLOSE,5),1);
DRAWTEXTABS(5,5,'my指标公式网 www.myzhibiao.com'),linethick1,COLOR00EEff;
HORILINE(A6,HHV(HIGH,8),0,0),COLORRED;{MY指标公式网http://www.myzhibiao.com/}
{MY指标公式网http://www.myzhibiao.com/}
A71:=REF(MA(CLOSE,5),2)REF(MA(CLOSE,5),3);
A7:=COUNT(A71,3)=3 AND
REF(MA(CLOSE,5),2)=REF(MA(CLOSE,5),1) AND
REF(MA(CLOSE,5),1)MA(CLOSE,5);
HORILINE(A7,LLV(LOW,8),0,0),color00ff00;{MY指标公式网http://www.myzhibiao.com/};
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文