大智慧抓启动初期指标公式

大智慧公式 2019-09-11 09:00:09
LONG:=26;SHORT:=12;M:=9;
DIF:=EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA:=EMA(DIF,M);
macd:=2*(DIF-DEA);
{MY指标公式网http://www.myzhibiao.com/}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
周K:=MA(kdj.K#WEEK(9,3,3) ,5);
周D:=MA(KDJ.D#WEEK(9,3,3) ,5);
周J:=MA(KDJ.J#WEEK(9,3,3) ,5);
周金:CROSS(KDJ.K#WEEK(9,3,3),KDJ.D#WEEK(9,3,3)) and MACD;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文