通达信主力资金量能指标公式

通达信指标 2020-02-14 06:01:11 主力 量能 资金
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
macd :=(DIF-DEA)*2,COLORSTICK;
{MY指标公式网http://www.myzhibiao.com/}
STICKLINE(DIFDEA,0, vol ,2,0),COLORRED;
STICKLINE(DIFDEA,0,VOL,2,0),COLORYELLOW;
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
STICKLINE(JD,VOL/2,VOL,2,0),COLORRED;
STICKLINE(JD,VOL/2,VOL,2,0),COLORYELLOW; 通达信主力资金量能指标公式的选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文