通达信东方启明星指标公式

通达信指标 2020-02-20 06:00:42 买卖
A1:=REF(C,1);
A2:=DCLOSE;{MY指标公式网http://www.myzhibiao.com/}
A3:=(A1-A2)/A1*100;
东方启明星:A3-REF(A3,1),COLORRED,LINETHICK2;
获利了结线:9.8,DOTLINE,COLORYELLOW;
备钱出击线:-9.8,DOTLINE,COLORCYAN;
{my指标公式网http://www.myzhibiao.com/}
DRAWICON(CROSS(东方启明星,备钱出击线),东方启明星*1.18,2);
DRAWICON(CROSS(备钱出击线,东方启明星),东方启明星*1.18,1); 通达信东方启明星指标公式的选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文