通达信财神到指标公式

通达信指标 2018-10-23 09:00:30 买点
STICKLINE(100,100,0,5,0),COLOR324800;
RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
神仙:SMA(RSV,7,1),COLORWHITE,LINETHICK2;
{my指标公式网-股票公式网站 www.myzhibiao.com}
魔鬼:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;
Y3:(((CLOSE/COST(13))=0.8)*10),COLORBLACK;
轨迹:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;
DRAWTEXT(CROSS(神仙,20),10,'财神到');
天堂与地狱:20,COLORYELLOW,LINETHICK2;
选股:IF(CROSS(神仙,20),1,0);
DRAWICON((CROSS(神仙,20) ),50,1);
DRAWICON((CROSS(神仙,20) ),神仙,5);
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文