通达信中线量能指标公式

通达信指标 2019-01-12 06:00:05 量能 中线
量能:=AMOUNT/10000000,COLORWHITE STICK;
量能1:MA(量能,21),COLORWHITE LINETHICK1;
量能2:MA(量能,55),COLORYELLOW LINETHICK1;
量能3:MA(量能,89),COLORRED LINETHICK1;
{MY指标公式网http://www.myzhibiao.com/}
STICKLINE(量能1量能2,量能2,量能1,0.001,0),COLORRED;
STICKLINE(量能1REF(量能1,1), 量能2,量能1,0.001,0),COLORCC3300;
STICKLINE(量能1量能2,量能2,量能1,0.001,0),COLORGREEN;
STICKLINE(量能2REF(量能2,1)AND 量能1量能2,量能2,量能1,0.001,0),COLORFF00FF;
DRAWICON(量能2REF(量能2,1)AND 量能1量能2,量能2,15);
DRAWICON(量能1REF(量能1,1)AND 量能2量能1,量能1,19);
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文