通达信KDJ背离选股指标公式

通达信指标 2019-12-03 06:00:30
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A2:=BARSLAST(REF(CROSS(K,D),1));
K底背离:REF(C,A2+1)LLV( L,3 ) AND REF(K,A2+1)K AND CROSS(K,D) AND K40;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文