同花顺抓金蛋指标公式

同花顺公式 2020-02-02 06:00:24 趋势
总买单:SUM(IF(CREF(C,1),V/1000,0),0),colorred;
总卖单:SUM(IF(CREF(C,1),V/1000,0),0);
买入量:=vol.MAVOL1#DAY/100,NODRAW,COLORFFFFFF;
追入量:=买入量*2,NODRAW,COLORFFFFFF;
涨停量:=买入量*5,NODRAW,COLORFFFFFF;
A14:=V买入量 AND V追入量 AND CDYNAINFO(3)*1.014 AND CDYNAINFO(3)*1.043 AND 总买单总卖单 ;
DRAWICON(A14,总买单,7);
A15:=V追入量 AND V涨停量 AND CDYNAINFO(3)*1.043 AND CDYNAINFO(3)*1.071 AND 总买单总卖单;
DRAWICON(A15,总买单,1);DRAWICON(V涨停量 AND 总买单总卖单,总买单,3);
A16:=REF(HHV(C,0),1);
A17:=REF(HHV(V,0),1);
A18:=A16/DYNAINFO(3)1.05;
A19:=CROSS(C,A16) AND VA17 AND A18 AND CDYNAINFO(3)*1.014 AND CDYNAINFO(3)*1.043;
A20:=CROSS(C,A16) AND VA17 AND A18 AND CDYNAINFO(3)*1.043 AND CDYNAINFO(3)*1.071;
DRAWICON(A19 OR A20,总买单,5);
DRAWTEXT(A19 OR A20,总买单,'爆量买点'),coloryellow; 同花顺抓金蛋指标公式选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文