同花顺突牛指标公式

同花顺公式 2020-04-30 21:01:28 买卖
N:=19;
VAR1:=HHV(HIGH,N);
VAR2:=LLV(LOW,N);
阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2),21)-0.5,COLORF0F000,LINETHICK2;
操作线:EMA((CLOSE-VAR2)/(VAR1-VAR2),5)-0.5,colorred,LINETHICK2;
DRAWTEXT(CROSS(操作线,阻力线) AND 阻力线0.1,阻力线,'突破'),coloryellow;
DRAWTEXT(CROSS(阻力线,操作线) AND 阻力线0.25,阻力线,'破位'),colorgreen;
红绿棒:(操作线-阻力线),COLORSTICK; 同花顺突牛指标公式选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文