同花顺超级买指标公式

同花顺公式 2020-05-19 21:00:31 买点
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100*50;
D: MA(J,3),colorwhite;
K: MA(J,1),coloryellow;
cciN:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI1:(TYP-MA(TYP,CCIN))/(0.015*AVEDEV(TYP,CCIN)),colorgreen;
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
CCIX0:=CROSS(CCI1,-100);
TJCCIX0:=CCIX0 AND 1=COUNT(CCIX0,BARSLAST(CROSS(DEA,DIF)));
DRAWICON(TJCCIX0,CCI1,1);
换手:=vol/SHGZG*100;
HORLINE(21,-198,1,3);
HORLINE(21,-128,3,3);
HORLINE(21,-100,2,3);
HORLINE(21,100,2,3); 同花顺超级买指标公式选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文