同花顺低吸成金指标公式

同花顺公式 2020-06-22 21:00:31 低吸
FSHORT:=21;
FLONG:=5;
多空线:EMA(CLOSE,FLONG),colorwhite,LINETHICK2;
操盘线:=EMA(CLOSE,FSHORT);
多线:IFF(操盘线多空线,操盘线 ,DRAWNULL),colorgreen,LINETHICK2;
空线:IFF(操盘线=多空线,操盘线,DRAWNULL),colorred,LINETHICK2;
卖信号:=REF(操盘线,1)=REF(多空线,1) AND 操盘线多空线;
买信号:=REF(操盘线,1)=REF(多空线,1) AND 操盘线多空线;
DRAWICON(买信号,多空线,1);
DRAWICON(卖信号,操盘线,2); 同花顺低吸成金指标公式选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文