同花顺跟庄控盘指标公式

同花顺公式 2018-11-09 18:01:10 跟庄 控盘
VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(VAR1,21)-EMA(VAR1,34);
VAR3:=EMA(VAR2,10);
多方控盘:2*(VAR2-VAR3)*3.81,colorred;
空方控盘:(-2)*(VAR2-VAR3)*3.81,colorgreen;
STICKLINE(多方控盘0,0,多方控盘,0,0),colorred;
STICKLINE(空方控盘0,0,空方控盘,0,0),colorgreen;
STICKLINE(多方控盘0,0,多方控盘,0,0),colorred;
STICKLINE(空方控盘0,0,空方控盘,0,0),colorgreen;
DRAWICON(CROSS(空方控盘,多方控盘),空方控盘,1);
DRAWICON(CROSS(多方控盘,空方控盘),多方控盘,2);
zero:0;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文