同花顺直捣老巢指标公式

同花顺公式 2019-01-10 06:01:16 买点
E10:expma(C,10),colorred;
ZT:=C/REF(C,1)1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T:=BARSLAST(CROSS(A=3,0.5));
LL:=REF(L,(T+2));
TJ:=CLL;
AA:=COUNT(TJ,T+1)=1 AND TJ;
TA:=BARSLAST(AA);
LT:=BARSLAST(L=LLV(L,TA+1));
TJ1:=CROSS(C,E10);
XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT200;
STICKLINE(XG,C,O,2,0),coloryellow;
DRAWTEXT(XG,L*0.95,'起轿'),coloryellow;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文