同花顺MACD二层加速度指标公式

同花顺公式 2019-08-09 21:00:15 macd
DIF:=EMA(C,12)-EMA(C,26);
DEA:=EMA(DIF,9);
macd:=(DIF-DEA)*2,COLORSTICK;
MM:=EMA((MACD-REF(MACD,1))*5,5);
MM2:EMA((MM-REF(MM,1))*5,5),COLORSTICK;
aa:MM2;
M8:EMA(MM2,8);
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文