同花顺强庄控盘指标公式

同花顺公式 2019-09-10 06:00:44
VAR1:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;
STICKLINE(控盘0,控盘,0,9,0),colorwhite;
无庄控盘:控盘0,colorwhite;
STICKLINE(控盘REF(控盘,1) AND 控盘0,控盘,0,9,1),colorred;
有庄控盘: 控盘REF(控盘,1) AND 控盘0,colorred;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘REF(控盘,1) AND 控盘0,控盘,0,9,0),COLOR00FF00;
主力出货: 控盘REF(控盘,1) AND 控盘0,COLOR00FF00;
STICKLINE(VAR250 AND COST(85)CLOSE AND 控盘0,控盘,0,9,0),COLORFF00FF;
高度控盘: VAR250 AND COST(85)CLOSE AND 控盘0,COLORFF00FF;
A10:=CROSS(控盘,0);
开始控盘:IF(A10,6,0),coloryellow;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文