同花顺海龟动量主图指标公式

同花顺公式 2019-09-10 21:00:50
U:=20;
D:=20;
M:=30;
A:REF(HHV(HIGH,U),1),COLOR007FFF;
B:REF(LLV(LOW,D),1),colorligreen;
E:MA(C,M),colorwhite;
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文