同花顺绝密顶底指标公式

同花顺公式 2019-11-29 06:00:22
Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
Var6:=CROSS(Var3,Var4) AND Var320;
DRAWTEXT(FILTER(Var6,10)=1,40,'抄底'),LINETHICK3 , ;
STICKLINE(FILTER(Var6,10)=1,0,30,10,0),colorgreen , ;
Var7:=CROSS(Var4,Var3) AND Var380;
STICKLINE(FILTER(Var7,5)=1,80,100,10,0),coloryellow , ;
DRAWTEXT(FILTER(Var7,5)=1,70,'逃顶'),LINETHICK3 ,coloryellow, ;
Var8:=CROSS(Var2,Var3) AND Var380 AND Var3Var4;
STICKLINE(Var8,85,100,10,0), , ;
90;
0; 同花顺绝密顶底指标公式选股公式如下:
版权声明

本文仅代表作者观点,不代表MY指标公式网立场。
本文系作者授权MY指标公式网发表,未经许可,不得转载。

文章内容来自互联网,本网站无任何收费项目也不推荐股票
广告投放请自行识别风险。本站无任何QQ群微信群

分享:

扫一扫在手机阅读、分享本文